» Ubuntu » パッケージ » precise (12.04LTS) » libdevel » libxi-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ]
[ ソース: libxi  ]

パッケージ: libxi-dev (2:1.6.0-0ubuntu2.1) [security]

libxi-dev に関するリンク

Screenshot

Ubuntu の資源:

libxi ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

類似のパッケージ:

X11 Input extension library (development headers)

その他の libxi-dev 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • dep: libx11-dev
    X11 client-side library (development headers)
  • dep: libxext-dev
    X11 miscellaneous extensions library (development headers)
  • dep: libxi6 (= 2:1.6.0-0ubuntu2.1)
    X11 Input extension library
  • dep: x11proto-input-dev (>= 2.1.99.6)
    X11 Input extension wire protocol
  • dep: xorg-sgml-doctools (>= 1:1.5)
    Common tools for building X.Org SGML documentation

libxi-dev のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 199.6 kB695.0 kB [ファイル一覧]
i386 197.1 kB658.0 kB [ファイル一覧]