» Ubuntu » パッケージ » precise (12.04LTS) » text » libxml2-utils
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ ソース: libxml2  ]

パッケージ: libxml2-utils (2.7.8.dfsg-5.1ubuntu4.14 など) [security]

libxml2-utils に関するリンク

Screenshot

Ubuntu の資源:

libxml2 ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

XML utilities

その他の libxml2-utils 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: libc6 (>= 2.7)
    Embedded GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
  • dep: libreadline6 (>= 6.0)
    GNU readline and history libraries, run-time libraries
  • dep: libxml2 (>= 2.7.4)
    GNOME XML library

libxml2-utils のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ バージョン パッケージサイズ インストールサイズ ファイル
amd64 2.7.8.dfsg-5.1ubuntu4.14 39.2 kB177.0 kB [ファイル一覧]
armhf 2.7.8.dfsg-5.1ubuntu4 36.1 kB156.0 kB [ファイル一覧]
i386 2.7.8.dfsg-5.1ubuntu4.14 37.3 kB170.0 kB [ファイル一覧]
powerpc 2.7.8.dfsg-5.1ubuntu4 37.6 kB172.0 kB [ファイル一覧]