» Ubuntu » パッケージ » precise (12.04LTS) » php » php5
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ ソース: php5  ]

パッケージ: php5 (5.3.10-1ubuntu3.11) [security]

php5 に関するリンク

Screenshot

Ubuntu の資源:

php5 ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

server-side, HTML-embedded scripting language (metapackage)

その他の php5 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • dep: libapache2-mod-php5 (>= 5.3.10-1ubuntu3.11)
    server-side, HTML-embedded scripting language (Apache 2 module)
    または libapache2-mod-php5filter (>= 5.3.10-1ubuntu3.11)
    server-side, HTML-embedded scripting language (apache 2 filter module)
    または php5-cgi (>= 5.3.10-1ubuntu3.11)
    server-side, HTML-embedded scripting language (CGI binary)
    または php5-fpm (>= 5.3.10-1ubuntu3.11)
    server-side, HTML-embedded scripting language (FPM-CGI binary)
  • dep: php5-common (>= 5.3.10-1ubuntu3.11)
    Common files for packages built from the php5 source

php5 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 1.1 kB21.0 kB [ファイル一覧]