» Ubuntu » パッケージ » precise (12.04LTS) » php » php5-enchant
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ]
[ ソース: php5  ]

パッケージ: php5-enchant (5.3.10-1ubuntu3.23 など) [security] [universe]

php5-enchant に関するリンク

Screenshot

Ubuntu の資源:

php5 ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Enchant module for php5

その他の php5-enchant 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

php5-enchant のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ バージョン パッケージサイズ インストールサイズ ファイル
amd64 5.3.10-1ubuntu3.23 8.7 kB67.0 kB [ファイル一覧]
armhf 5.3.10-1ubuntu3 7.1 kB58.0 kB [ファイル一覧]
i386 5.3.10-1ubuntu3.23 8.4 kB66.0 kB [ファイル一覧]
powerpc 5.3.10-1ubuntu3 7.9 kB66.0 kB [ファイル一覧]