» Ubuntu » パッケージ » precise (12.04LTS) » ruby » ruby-atk
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ ソース: ruby-gnome2  ]

パッケージ: ruby-atk (1.0.3-1build1) [universe]

ruby-atk に関するリンク

Screenshot

Ubuntu の資源:

ruby-gnome2 ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (メールアーカイブ)
  • Arnaud Cornet
  • Paul van Tilburg
  • Michael Schutte
  • Antonio Terceiro

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

ATK bindings for the Ruby language

その他の ruby-atk 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: libatk1.0-0 (>= 1.12.4)
    ATK accessibility toolkit
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
  • dep: libglib2.0-0 (>= 2.24.0)
    GLib library of C routines
  • dep: libruby1.8 (>= 1.8.7.352)
    Libraries necessary to run Ruby 1.8
  • dep: libruby1.9.1 (>= 1.9.2.0)
    Libraries necessary to run Ruby 1.9.1
  • dep: ruby-glib2 (= 1.0.3-1build1)
    Glib 2 bindings for the Ruby language

ruby-atk のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 48.8 kB205.0 kB [ファイル一覧]
i386 50.9 kB202.0 kB [ファイル一覧]