» Ubuntu » パッケージ » precise (12.04LTS) » ruby » ruby-romkan
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ ソース: ruby-romkan  ]

パッケージ: ruby-romkan (0.4-7build1) [universe]

ruby-romkan に関するリンク

Screenshot

Ubuntu の資源:

ruby-romkan ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

類似のパッケージ:

Romaji <-> Kana conversion library for Ruby

その他の ruby-romkan 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • dep: ruby-interpreter
    以下のパッケージによって提供される仮想パッケージです: ruby1.8, ruby1.9.1
    または ruby
    Transitional package for ruby1.8
    以下のパッケージによって提供される仮想パッケージでもあります: ruby1.8

ruby-romkan のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 7.1 kB51.0 kB [ファイル一覧]