» Ubuntu » パッケージ » precise (12.04LTS) » ruby » ruby-rqrcode
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ ソース: ruby-rqrcode  ]

パッケージ: ruby-rqrcode (0.3.3-2) [universe]

ruby-rqrcode に関するリンク

Screenshot

Ubuntu の資源:

ruby-rqrcode ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Ruby library for encoding QRCode (2D barcodes)

その他の ruby-rqrcode 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8
    または ruby-interpreter
    以下のパッケージによって提供される仮想パッケージです: ruby1.8, ruby1.9.1

ruby-rqrcode のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 11.5 kB91.0 kB [ファイル一覧]