» Ubuntu » パッケージ » precise (12.04LTS) » ruby » libnet-scp-ruby1.9.1
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ ソース: ruby-net-scp  ]

パッケージ: libnet-scp-ruby1.9.1 (1.0.4-1build1) [universe]

libnet-scp-ruby1.9.1 に関するリンク

Screenshot

Ubuntu の資源:

ruby-net-scp ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Transitional package for ruby-net-scp

libnet-scp-ruby1.9.1 を提供するパッケージ

ruby-net-scp
pure ruby implementation of the SCP protocol

その他の libnet-scp-ruby1.9.1 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: ruby-net-scp
    pure ruby implementation of the SCP protocol

libnet-scp-ruby1.9.1 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 1.9 kB27.0 kB [ファイル一覧]