» Ubuntu » パッケージ » precise (12.04LTS) » ruby » ruby-gnuplot
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ ソース: ruby-gnuplot  ]

パッケージ: ruby-gnuplot (2.3.6-1build1) [universe]

ruby-gnuplot に関するリンク

Screenshot

Ubuntu の資源:

ruby-gnuplot ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Ruby library to interact with gnuplot

その他の ruby-gnuplot 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: gnuplot
    A command-line driven interactive plotting program
  • dep: ruby
    Transitional package for ruby1.8
    以下のパッケージによって提供される仮想パッケージでもあります: ruby1.8
    または ruby-interpreter
    以下のパッケージによって提供される仮想パッケージです: ruby1.8, ruby1.9.1

ruby-gnuplot のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 17.7 kB63.0 kB [ファイル一覧]