» Ubuntu » パッケージ » precise (12.04LTS) » x11 » rabbit
lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ ソース: rabbit  ]

パッケージ: rabbit (1.0.4-2) [universe]

rabbit に関するリンク

Screenshot

Ubuntu の資源:

rabbit ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Youhei SASAKI

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

presentation tool using RD, a simple text format

その他の rabbit 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • dep: libcoderay-ruby1.8
    Transitional package for coderay
    以下のパッケージによって提供される仮想パッケージでもあります: ruby-coderay
    または coderay
    Helper programs for CodeRay Ruby lib for syntax highlighting
  • dep: libgettext-ruby1.8
    Gettext for ruby1.8
    または ruby-gettext
    パッケージは利用できません
  • dep: libgettext-ruby1.9.1
    Gettext for ruby1.9.1
    または ruby-gettext
    パッケージは利用できません
  • dep: libhaml-ruby1.8
    Transitional package for ruby-haml
    以下のパッケージによって提供される仮想パッケージでもあります: ruby-haml
    または ruby-haml
    Elegant, structured XHTML/XML templating engine
  • dep: libhtree-ruby1.8
    HTML/XML tree library for Ruby 1.8
    または ruby-htree
    パッケージは利用できません
  • dep: libhtree-ruby1.9.1
    HTML/XML tree library for Ruby 1.9.1
    または ruby-htree
    パッケージは利用できません
  • dep: libjs-prototype
    JavaScript Framework for dynamic web applications
  • dep: librd-ruby1.8
    RDTool library for Ruby 1.8
    または ruby-rdtool
    パッケージは利用できません
  • dep: librt-ruby1.8
    RTtool library for Ruby1.8
    または ruby-rttool
    パッケージは利用できません
  • dep: ruby
    Transitional package for ruby1.8
    以下のパッケージによって提供される仮想パッケージでもあります: ruby1.8
    または ruby-interpreter
    以下のパッケージによって提供される仮想パッケージです: ruby1.8, ruby1.9.1
  • dep: ruby-gtk2
    GTK+ bindings for the Ruby language
  • dep: ruby-hikidoc
    'HikiDoc' is a text-to-HTML conversion tool for web writers.
  • dep: ruby-nokogiri
    HTML, XML, SAX, and Reader parser for Ruby
  • dep: ruby-poppler
    Ruby bindinds for the libpoppler-glib library
  • dep: ruby-rsvg2
    RSVG renderer bindings for the Ruby language
  • dep: ruby-sinatra
    Ruby web-development dressed in a DSL
  • sug: dia
    Diagram editor
  • sug: ghostscript
    interpreter for the PostScript language and for PDF
  • sug: mimetex
    LaTeX math expressions to anti-aliased GIF images converter
  • sug: python-aafigure
    パッケージは利用できません
  • sug: rabbit-mode
    Emacs-lisp rabbit-mode for writing RD document using Rabbit

rabbit のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 2,367.1 kB5,488.0 kB [ファイル一覧]