» Ubuntu » パッケージ

Error

two or more packages specified (kate quantal-updates)