» Ubuntu » パッケージ

Error

two or more packages specified (libgstreamer-plugins-base0.10-dev quantal-updates)