» Ubuntu » パッケージ

Error

two or more packages specified (adacgi1 quantal)