» Ubuntu » パッケージ

Error

two or more packages specified (aspell-eo-cx7 quantal)