» Ubuntu » パッケージ

Error

two or more packages specified (autotools-dev quantal)