» Ubuntu » パッケージ

Error

two or more packages specified (boinc-manager quantal)