» Ubuntu » パッケージ

Error

two or more packages specified (chromium-bsu quantal)