» Ubuntu » パッケージ

Error

two or more packages specified (migration-assistant quantal)