» Ubuntu » パッケージ

Error

two or more packages specified (dict-freedict-hun-eng quantal)