» Ubuntu » パッケージ

Error

two or more packages specified (gkbd-capplet quantal)