» Ubuntu » パッケージ

Error

two or more packages specified (gnustep-dl2-sqlite-adaptor quantal)