» Ubuntu » パッケージ

Error

two or more packages specified (libghc-attempt-dev quantal)