» Ubuntu » パッケージ

Error

two or more packages specified (libghc-dyre-prof quantal)