» Ubuntu » パッケージ

Error

two or more packages specified (libghc-email-validate-prof quantal)