» Ubuntu » パッケージ

Error

two or more packages specified (libghc-executable-path-dev quantal)