» Ubuntu » パッケージ

Error

two or more packages specified (libghc-gd-dev quantal)