» Ubuntu » パッケージ

Error

two or more packages specified (libghc-gtksourceview2-prof quantal)