» Ubuntu » パッケージ

Error

two or more packages specified (libghc-haddock-dev quantal)