» Ubuntu » パッケージ

Error

two or more packages specified (libghc-iteratee-dev quantal)