» Ubuntu » パッケージ

Error

two or more packages specified (libghc-ranged-sets-prof quantal)