» Ubuntu » パッケージ

Error

two or more packages specified (libghc-system-filepath-dev quantal)