» Ubuntu » パッケージ

Error

two or more packages specified (libghc-tagged-dev quantal)