» Ubuntu » パッケージ

Error

two or more packages specified (libghc-wai-test-prof quantal)