» Ubuntu » パッケージ

Error

two or more packages specified (input-modules-3.5.0-17-generic-di quantal)