» Ubuntu » パッケージ

Error

two or more packages specified (jaminid quantal)