» Ubuntu » パッケージ

Error

two or more packages specified (kaptain quantal)