» Ubuntu » パッケージ

Error

two or more packages specified (kgb-client-git quantal)