» Ubuntu » パッケージ

Error

two or more packages specified (lha quantal)