» Ubuntu » パッケージ

Error

two or more packages specified (libboost-program-options1.49.0 quantal)