» Ubuntu » パッケージ

Error

two or more packages specified (libc6-dbg-armel-cross quantal)