» Ubuntu » パッケージ

Error

two or more packages specified (libghc-primitive-dev quantal)