» Ubuntu » パッケージ

Error

two or more packages specified (libghc-safecopy-dev-0.6.1-10980 quantal)