» Ubuntu » パッケージ

Error

two or more packages specified (libghc6-haskelldb-hdbc-dev quantal)