» Ubuntu » パッケージ

Error

two or more packages specified (libgnadesqlite3-dbg quantal)