» Ubuntu » パッケージ

Error

two or more packages specified (libgnomedesktop2.0-cil-dev quantal)