» Ubuntu » パッケージ

Error

two or more packages specified (libgnustep-base1.22-dbg quantal)