» Ubuntu » パッケージ

Error

two or more packages specified (libgsmme1c2a quantal)