» Ubuntu » パッケージ

Error

two or more packages specified (libgwibber-dev quantal)