» Ubuntu » パッケージ

Error

two or more packages specified (libhdfeos5-ruby1.8-dbg quantal)