» Ubuntu » パッケージ

Error

two or more packages specified (libkworkspace4abi2 quantal)